<!DOCTYPE html><html lang=fr><head id=head><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width"><link rel=dns-prefetch href=https://fonts.gstatic.com><link rel=dns-prefetch href=https://fonts.googleapis.com><link rel=dns-prefetch href=https://cdnjs.cloudflare.com><link rel=dns-prefetch href=https://code.jquery.com><link rel=dns-prefetch href=https://maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=https://medias.lecomparateurassurance.com><link rel=dns-prefetch href=https://try.abtasty.com><link rel=dns-prefetch href=https://medias.mercihenri.com><link rel=preconnect href=https://fonts.gstatic.com crossorigin><link rel=preconnect href=https://fonts.googleapis.com crossorigin><link rel=preconnect href=https://cdnjs.cloudflare.com crossorigin><link rel=preconnect href=https://code.jquery.com crossorigin><link rel=preconnect href=https://maxcdn.bootstrapcdn.com crossorigin><link rel=preconnect href=https://medias.lecomparateurassurance.com crossorigin><link rel=preconnect href=https://try.abtasty.com crossorigin><link rel=preconnect href=https://medias.mercihenri.com crossorigin><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel=stylesheet><link rel=apple-touch-icon sizes=57x57 href=/Design/images/favicon/apple-icon-57x57.png><link rel=apple-touch-icon sizes=60x60 href=/Design/images/favicon/apple-icon-60x60.png><link rel=apple-touch-icon sizes=72x72 href=/Design/images/favicon/apple-icon-72x72.png><link rel=apple-touch-icon sizes=76x76 href=/Design/images/favicon/apple-icon-76x76.png><link rel=apple-touch-icon sizes=114x114 href=/Design/images/favicon/apple-icon-114x114.png><link rel=apple-touch-icon sizes=120x120 href=/Design/images/favicon/apple-icon-120x120.png><link rel=apple-touch-icon sizes=144x144 href=/Design/images/favicon/apple-icon-144x144.png><link rel=apple-touch-icon sizes=152x152 href=/Design/images/favicon/apple-icon-152x152.png><link rel=apple-touch-icon sizes=180x180 href=/Design/images/favicon/apple-icon-180x180.png><link rel=icon type=image/png sizes=192x192 href=/Design/images/favicon/android-icon-192x192.png><link rel=icon type=image/png sizes=32x32 href=/Design/images/favicon/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/Design/images/favicon/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/Design/images/favicon/favicon-16x16.png><link rel=manifest href=/Design/images/favicon/manifest.json><meta name=theme-color content=#ffffff><link rel="shortcut icon" href=/Design/images/favicon/favicon.ico type=image/x-icon><link rel=icon href=/Design/images/favicon/favicon.ico type=image/x-icon><!--Windows 10--><meta name=application-name content=LeComparateurAssurance.com><meta name=msapplication-TileColor content=#000000><meta name=msapplication-square70x70logo content=/Design/images/w10/tiny.png><meta name=msapplication-square150x150logo content=/Design/images/w10/square.png><meta name=msapplication-wide310x150logo content=/Design/images/w10/wide.png><meta name=msapplication-square310x310logo content=/Design/images/w10/large.png><link rel=stylesheet href=//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css crossorigin=anonymous><link href="/Design/LibraryCss?v=dFk7p8-z5VLRhJReR1bmZD3Crd1Gc_fyEotbwitlRRE1" rel=stylesheet><link href="/Design/MerciHenriCss?v=w-Lu7sPGIYOaHUSHL9GrwlD6OALDatsezZb9-CmfVRQ1" rel=stylesheet><link rel=stylesheet href=/Design/css/EditableCSS.aspx><link rel=canonical href=https://www.lecomparateurassurance.com/6-actualites-assurance/109992-senat-reagit-face-restriction-acces-handicapes-logement><meta name=Keywords content=""><meta name=news_keywords content=""><meta name=Description content="Un amendement a été voté par le Sénat, le 25 juillet dernier, eu égard à la volonté du gouvernement de restreindre l’accès des handicapés au logement"><!--~~~~~~~~ TAG GENERAL : DEBUT AB Tasty / LCA ~~~~~~~~--><script src=//try.abtasty.com/78ac9b7ef03c7d43fb6407802a23b5ff.js></script><!--~~~~~~~~ TAG GENERAL : FIN AB Tasty / LCA ~~~~~~~~--> <textarea class=TagGeneral_marketing style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT Tag visite Facebook LCA ~~~~~~~~-->
 <!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1937146203209748');
fbq('track', 'PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1937146203209748&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --> 
<!--~~~~~~~~ TAG GENERAL : FIN Tag visite Facebook LCA ~~~~~~~~-->
 </textarea><textarea class=TagGeneral_statistics style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT Adwords / Global LCA ~~~~~~~~-->
 <!-- Global site tag (gtag.js) - Google AdWords: 1014268228 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1014268228"></script>
<script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1014268228');</script>
 
<!--~~~~~~~~ TAG GENERAL : FIN Adwords / Global LCA ~~~~~~~~-->
 </textarea> <!--~~~~~~~~ TAG GENERAL : DEBUT PIXEOLOG_CookieLess ~~~~~~~~--><script>var LogDuration = new Date();</script><!--~~~~~~~~ TAG GENERAL : FIN PIXEOLOG_CookieLess ~~~~~~~~--> <textarea class=TagGeneral_marketing style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT Tag global Taboola LCA ~~~~~~~~-->
 <script>window._tfa = window._tfa || [];
 window._tfa.push({notify: 'event', name: 'page_view',id: 1005437});
 window._tfa.push({notify: 'event', name: 'page_view',id: 1040763});
 window._tfa.push({notify: 'event', name: 'page_view',id: 1034260});
 window._tfa.push({notify: 'event', name: 'page_view',id: 1034261});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1005437/tfa.js',
  'tb_tfa_script');</script>
<noscript>
  <img src="//trc.taboola.com/1005437/log/3/unip?en=page_view" width=0 height=0 style=display:none>
</noscript>
<noscript>
  <img src="//trc.taboola.com/1040763/log/3/unip?en=page_view" width=0 height=0 style=display:none>
</noscript>
<noscript>
  <img src="//trc.taboola.com/1034260/log/3/unip?en=page_view" width=0 height=0 style=display:none>
</noscript>
<noscript>
  <img src="//trc.taboola.com/1034261/log/3/unip?en=page_view" width=0 height=0 style=display:none>
</noscript> 
<!--~~~~~~~~ TAG GENERAL : FIN Tag global Taboola LCA ~~~~~~~~-->
 </textarea><title>Le Sénat réagit face à la restriction de l’accès des handicapés au logement</title></head><body itemscope itemtype=https://schema.org/WebPage><div class=page-wrapper><div class=super-header><div class=container><div class=row><div class="col-md-12 hidden-xs"><img src=/Design/images/logo-meilleurtaux.png alt="" class=pull-right> <span class="pull-right small bold">un service de</span></div><div class="col-md-12 text-center visible-xs"><span class="small bold visible-xs margin-top-10">un service de meilleurtaux.com</span></div></div></div></div><header class=header-nav><nav class="navbar navbar-default navbar-static-top MHtopNavBar"> <img src=/Design/images/close-blue.png alt=Fermer class=close><div class=container><div class=navbar-header><button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#navbar> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button><div itemscope itemtype=https://schema.org/Organization></div><a class="navbar-brand visible-xs logo-lca" href="/"> <img src=/Design/images/logo-lecomparateurassurance.svg alt="comparateur assurance" width=115 id=logo></a> <a class="navbar-brand hidden-xs logo-lca" href="/"> <img src=/Design/images/logo-lecomparateurassurance.svg alt="comparateur assurance" width=190 id=LogoAnimate></a></div><div id=navbar class="navbar-collapse collapse"><ul class="nav navbar-nav main-navigation--list text-center"><li class=visible-xs><a href="/">Accueil</a></li><li class=navbar-opt><span class=navbar-opt-item> <a href=/4-devis-auto/10582-auto> <i class="sprite sprite-picto-auto hidden-xs"></i> Assurance Auto </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--auto flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextCarLCA --> Comparez plus de 200 formules d'assurance auto <br>et <span style="font-weight:bold;color: #ff9600">économisez jusqu'à 45%</span> sur votre contrat. <!-- FIN contenu NavBarTextCarLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/4-devis-auto/10582-auto><button type=submit class="btn btn-blue">COMPARER<br>LES ASSURANCES AUTO </button></form></li></ul></li><!-- DEBUT contenu NavBarLiensAutoLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos outils : </span> <span class=dropnav-seo-links> <a href=/4-devis-auto/109809-devis-assurance-auto class=dropnav-seo-links--a>Devis assurance auto</a> <span class=hidden-xs>|</span> <a href=/4-devis-auto/105718-pas-cher class=dropnav-seo-links--a>Assurance auto pas chère</a> <span class=hidden-xs>|</span> <a href=/8-guide-auto/105295-faire-simulation-assurance-auto-pour-economiser class=dropnav-seo-links--a>Simulation assurance auto</a> <span class=hidden-xs>|</span> <a href=/4-devis-auto/10587-jeune-conducteur class=dropnav-seo-links--a>Assurance auto jeune conducteur</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/4-devis-auto/109810-resiliation-assurance-auto class=dropnav-seo-links--a>Résiliation assurance auto</a> <span class=hidden-xs>|</span> <a href=/103372-devis-assurance/108447-vehicule-sans-permis class=dropnav-seo-links--a>Assurance voiture sans permis</a> <span class=hidden-xs>|</span> <a href=/103372-devis-assurance/108413-camping-car class=dropnav-seo-links--a>Assurance camping car</a> <span class=hidden-xs>|</span> <a href=/4-devis-auto/10590-collection class=dropnav-seo-links--a>Assurance collection</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>À découvrir : </span> <span class=dropnav-seo-links> <a href=/8-guide-auto/108098-comment-assurer-caravane class=dropnav-seo-links--a>Assurance caravane</a> <span class=hidden-xs>|</span> <a href=/8-guide-auto/109513-classement-meilleures-assurances-auto-2018 class=dropnav-seo-links--a>Meilleure assurance auto</a> <span class=hidden-xs>|</span> <a href=/8-guide-auto/109981-assureur-auto class=dropnav-seo-links--a>Assureurs auto</a> <span class=hidden-xs>|</span> <a href=/annuaire-assurance-auto class=dropnav-seo-links--a>Constructeurs automobiles</a><span class=hidden-xs>|</span> <a href=/103381-actualites-assurance-auto class=dropnav-seo-links--a>Actualités auto</a> </span></li></ul></li></ul><!-- FIN contenu NavBarLiensAutoLCA --></ul></li><li class=navbar-opt><span class=navbar-opt-item> <a href=/5-devis-mutuelle/10591-mutuelle-sante> <i class="sprite sprite-picto-mutuelle hidden-xs"></i> Mutuelle Santé </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--sante flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextHealthLCA --> Trouvez votre mutuelle santé au meilleur rapport qualité/prix <span style=font-weight:bold;color:#ff9600>parmi plus de 1&nbsp;000 formules</span> à comparer <!-- FIN contenu NavBarTextHealthLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/5-devis-mutuelle/10591-mutuelle-sante><button type=submit class="btn btn-blue">COMPARER<br>LES MUTUELLES SANTE</button></form></li></ul></li><!-- DEBUT contenu NavBarLiensSanteLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos outils : </span> <span class=dropnav-seo-links> <a href=/5-devis-mutuelle/109826-assurance-maladie class=dropnav-seo-links--a>Assurance maladie</a> <span class=hidden-xs>|</span> <a href=/5-devis-mutuelle/105916-surcomplementaire-sante class=dropnav-seo-links--a>Surcomplémentaire</a> <span class=hidden-xs>|</span> <a href=/5-devis-mutuelle/109825-devis-mutuelle class=dropnav-seo-links--a>Devis mutuelle</a> <span class=hidden-xs>|</span> <a href=/10-guide-mutuelle/18679-qu-est-qu-complementaire-sante class=dropnav-seo-links--a>Complémentaire santé</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/5-devis-mutuelle/10593-famille class=dropnav-seo-links--a>Mutuelle familiale</a> <span class=hidden-xs>|</span> <a href=/5-devis-mutuelle/105720-pas-cher class=dropnav-seo-links--a>Mutuelle pas chère</a> <span class=hidden-xs>|</span> <a href=/5-devis-mutuelle/10594-senior class=dropnav-seo-links--a>Mutuelle senior</a> <span class=hidden-xs>|</span> <a href=/15-prix-tarifs/108705-top-10-mutuelles-preferees-francais-2017 class=dropnav-seo-links--a>Meilleure mutuelle</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>À découvrir : </span> <span class=dropnav-seo-links> <a href=/10-guide-mutuelle/108568-resiliation-assurance-sante-regles-changent-selon-types-organisme-contrat class=dropnav-seo-links--a>Résiliation mutuelle</a> <span class=hidden-xs>|</span> <a href=/10-guide-mutuelle/85804-mutuelle-entreprise-obligatoire class=dropnav-seo-links--a>Mutuelle entreprise</a> <span class=hidden-xs>|</span> <a href=/5-devis-mutuelle/105385-etudiant class=dropnav-seo-links--a>Mutuelle étudiante</a> <span class=hidden-xs>|</span> <a href=/103386-actualites-assurance-sante class=dropnav-seo-links--a>Actualités santé</a> </span></li></ul></li></ul><!-- FIN contenu NavBarLiensSanteLCA --></ul></li><li class=navbar-opt><span class=navbar-opt-item> <a href=/86933-devis-moto/86886-moto> <i class="sprite sprite-picto-moto hidden-xs"></i> Assurance Moto </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--moto flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextMotoLCA --> Comparez les meilleures assurances moto et <span style=font-weight:bold;color:#ff9600>économisez jusqu'à 45%</span> sur votre contrat <!-- FIN contenu NavBarTextMotoLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/86933-devis-moto/86886-moto><button type=submit class="btn btn-blue">COMPARER<br>LES ASSURANCES MOTO</button></form></li></ul></li><!-- DEBUT contenu NavBarLiensMotoLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos outils : </span> <span class=dropnav-seo-links> <a href=/86933-devis-moto/86938-scooter class=dropnav-seo-links--a>Assurance scooter</a> <span class=hidden-xs>|</span> <a href=/86933-devis-moto/109815-devis-assurance-moto class=dropnav-seo-links--a>Devis assurance moto</a> <span class=hidden-xs>|</span> <a href=/86933-devis-moto/105719-pas-cher class=dropnav-seo-links--a>Assurance moto pas chère</a> <span class=hidden-xs>|</span> <a href=/86933-devis-moto/109816-simulation-assurance-moto class=dropnav-seo-links--a>Simulation assurance moto</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/86933-devis-moto/105949-deux-roues class=dropnav-seo-links--a>Assurance 2 roues</a> <span class=hidden-xs>|</span> <a href=/86933-devis-moto/86888-collection class=dropnav-seo-links--a>Assurance moto collection</a> <span class=hidden-xs>|</span> <a href=/86933-devis-moto/86892-jeune-permis class=dropnav-seo-links--a>Assurance moto jeune conducteur</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>À découvrir : </span> <span class=dropnav-seo-links> <a href=/86933-devis-moto/105486-quad class=dropnav-seo-links--a>Assurance quad</a> <span class=hidden-xs>|</span> <a href=/103382-actualites-assurance-moto class=dropnav-seo-links--a>Actualités moto</a> </span></li></ul></li></ul><!-- FIN contenu NavBarLiensMotoLCA --></ul></li><li class=navbar-opt><span class=navbar-opt-item> <a href=/86934-devis-habitation/86521-habitation> <i class="sprite sprite-picto-habitation hidden-xs"></i> Assurance Habitation </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--habitation flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextHouseLCA --> Vous recherchez la meilleure assurance habitation ? Comparez <span style=font-weight:bold;color:#ff9600>plus de 30 formules habitation</span> <!-- FIN contenu NavBarTextHouseLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/86934-devis-habitation/86521-habitation><button type=submit class="btn btn-blue">COMPARER<br>LES ASSURANCES Habitation</button></form></li></ul></li><!-- DEBUT contenu NavBarLiensHabitationLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos outils : </span> <span class=dropnav-seo-links> <a href=/86934-devis-habitation/105721-pas-cher class=dropnav-seo-links--a>Assurance habitation pas chère</a> <span class=hidden-xs>|</span> <a href=/86934-devis-habitation/109820-devis-assurance-habitation class=dropnav-seo-links--a>Devis assurance habitation</a> <span class=hidden-xs>|</span> <a href=/86934-devis-habitation/109822-simulation-assurance-habitation class=dropnav-seo-links--a>Simulation assurance habitation</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/86934-devis-habitation/109821-resiliation-assurance-habitation class=dropnav-seo-links--a>Résiliation assurance habitation</a> <span class=hidden-xs>|</span> <a href=/86934-devis-habitation/105384-proprietaire-non-occupant-pno class=dropnav-seo-links--a>Assurance propriétaire non occupant</a> <span class=hidden-xs>|</span> <a href=/86934-devis-habitation/86522-multirisque-mrh class=dropnav-seo-links--a>Assurance multirisque habitation</a> <span class=hidden-xs>|</span> <a href=/86934-devis-habitation/86523-logement-etudiant class=dropnav-seo-links--a>Assurance habitation étudiant</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>À découvrir : </span> <span class=dropnav-seo-links> <a href=/11-guide-habitation/86904-assurance-copropriete-indispensable class=dropnav-seo-links--a>Assurance copropriété</a> <span class=hidden-xs>|</span> <a href=/11-guide-habitation/85895-qu-est-que-assurance-ouvrage-dommage-particulier class=dropnav-seo-links--a>Assurance dommage ouvrage</a> <span class=hidden-xs>|</span> <a href=/98-autres-guides/86464-responsabilite-civile-qu-est-que-est class=dropnav-seo-links--a>Assurance responsabilité civile</a> <span class=hidden-xs>|</span> <a href=/103387-actualites-assurance-habitation class=dropnav-seo-links--a>Actualités habitation</a> </span></li></ul></li></ul><!-- FIN contenu NavBarLiensHabitationLCA --></ul></li><li class="hidden-sm hidden-md navbar-opt"><span class=navbar-opt-item> <a href=/103339-prevoyance-deces> <i class="sprite sprite-picto-obseques hidden-xs"></i> Assurance décès </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--deces flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextFuneralLCA --> Anticipez pour vous et vos proches <span style=font-weight:bold;color:#ff9600><br>à partir de 3,98€ par mois*</span> <!-- FIN contenu NavBarTextFuneralLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/103339-prevoyance-deces><button type=submit class="btn btn-blue">COMPARER<br>LES ASSURANCES Décès</button></form></li></ul></li><!-- DEBUT contenu NavBarLiensObsequeLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos outils : </span> <span class=dropnav-seo-links> <a href=/103339-prevoyance-deces/102260-assurance-obseques class=dropnav-seo-links--a>Assurance obsèques</a> <span class=hidden-xs>|</span> <a href=/103372-devis-assurance/108437-garantie-accidents-vie class=dropnav-seo-links--a>Assurance accidents de la vie</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/103339-prevoyance-deces/109831-capital-deces class=dropnav-seo-links--a>Capital décès</a> <span class=hidden-xs>|</span> <a href=/103384-actualites-assurance-deces class=dropnav-seo-links--a>Actualités décès</a> </span></li></ul></li></ul><div style="text-align: center"><span class=hidden-xs style=font-size:10px> *Tarif constaté sur LeComparateurAssurance.com le 03 mars 2016 pour un contrat d'assurance obsèques pour une personne de 40 ans habitant à Bordeaux et un capital souscrit de 1000€. </span></div><!-- FIN contenu NavBarLiensObsequeLCA --></ul></li><li class="hidden-sm navbar-opt"><span class=navbar-opt-item> <a href=/103344-animaux> <i class="sprite sprite-picto-animaux hidden-xs"></i> Assurance Animaux </a> <i class="glyphicon glyphicon-triangle-bottom dropnav-toggle"></i> </span><ul class="dropnav container" style="display: none"><li class="dropnav-background dropnav-background--animaux flex"><ul class=dropnav-text><li class=hidden-xs><!-- DEBUT contenu NavBarTextPetLCA --> Comparez les meilleures mutuelles animaux : <span style=font-weight:bold;color:#ff9600>jusqu'à 100% des frais vétérinaires remboursés*</span> <!-- FIN contenu NavBarTextPetLCA --></li><li class="col-xs-12 col-sm-12 col-md-10 col-lg-8"><form action=/103344-animaux/109949-animaux-compagnie><button type=submit class="btn btn-blue">COMPARER<br>LES ASSURANCES ANIMAUX</button></form></li></ul></li><!-- DEBUT contenu NavBarLiensAnimauxLCA --><ul class=dropnav-links><li class=dropnav-seo><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs> Nos outils : </span> <span class=dropnav-seo-links> <a href=/103344-animaux/105548-chien class=dropnav-seo-links--a>Assurance chien</a> <span class=hidden-xs>|</span> <a href=/103344-animaux/105549-chat class=dropnav-seo-links--a>Assurance chat</a> </span></li></ul><ul class=dropnav-seo--list><li class=dropnav-seo--title><span class=hidden-xs>Nos conseils : </span> <span class=dropnav-seo-links> <a href=/103344-animaux/105550-animaux-compagnie class=dropnav-seo-links--a>Assurance animaux de compagnie</a> <span class=hidden-xs>|</span> <a href=/103383-actualites-assurance-animaux class=dropnav-seo-links--a>Actualités animaux</a> </span></li></ul></li></ul><div style="text-align: center"><span class=hidden-xs style=font-size:10px> *Soins vétérinaires remboursés à 100% des frais réels dans la limite du plafond annuel de votre contrat. </span></div><!-- FIN contenu NavBarLiensAnimauxLCA --></ul></li><li class=dropdown><a href=javascript:void(0) class=dropdown-toggle data-toggle=dropdown><i class="sprite sprite-picto-autres hidden-xs"></i>Autres Assurances<i class="glyphicon glyphicon-triangle-bottom hidden-sm hidden-md dropnav-toggle dropnav-toggle-last"></i><!--<span class="caret"></span>--></a><ul class=dropdown-menu><li class="hidden visible-md visible-sm"><a href=/103339-prevoyance-deces>Assurance Décès</a></li><li class=visible-sm><a href=/103344-animaux>Assurance Animaux</a></li><li><a href=/103372-devis-assurance/108425-voyage>Assurance Voyage</a></li><li><a href=/103372-devis-assurance/108409-telephone-portable>Assurance Téléphone</a></li><li><a href=/103372-devis-assurance/108401-scolaire>Assurance Scolaire</a></li><li><a href=/86936-univers-vie/86897-simulation-assurance-vie>Assurance Vie</a></li><li><a href=/86935-assurance-credit>Assurance Credit</a></li><li><a href=/103372-devis-assurance>Autres assurances</a></li><li><a href=/103341-guides>Guide de l'assurance</a></li><li><a href=/13-cas-pratiques/10818-comment-resilier-assurance>Résiliation assurance</a></li><li><a href=/annuaire-assurance>Annuaire des assurances</a></li><li><a href=/12-assureurs>Compagnie d'assurance</a></li><li><a href=/6-actualites-assurance>Toutes les actualités</a></li></ul></li></ul></div></div></nav></header><div class=fil-d-ariane><div class=container><div class=row><div class=col-xs-12><ol class=breadcrumb itemprop=breadcrumb><li class=pixeoLogPastStep><a href="/">Accueil</a></li><li class=pixeoLogPastStep><a href=/103372-devis-assurance>Autres assurances</a></li><li class=pixeoLogPastStep><a href=/103372-devis-assurance/109867-decryptages-juridiques-generiques>Décryptages juridiques génériques</a></li><li class=pixeoLogPastStep><a href=/103372-devis-assurance/109898-textes-de-lois-assurances>Textes de lois assurances</a></li><li>Le Sénat réagit face à la restriction de l’accès des handicapés au logement</li></ol></div></div></div></div><div class="menuSecondaire container"><div class=filtres><span class=title-filtre>Menu assurances<i class="glyphicon glyphicon-chevron-down"></i></span></div><ul class=size4><li><a>Assurance nomade</a> <span class=select> <span class=picto-select></span><ul class=secondary style="display: none"><li><a href=/103372-devis-assurance/108409-telephone-portable><strong>Assurance téléphone</strong></a></li><li><a href=/103372-devis-assurance/109837-assurance-ordinateur><strong>Assurance ordinateur</strong></a></li><li><a href=/103372-devis-assurance/108430-appareil-photo><strong>Assurance appareil photo</strong></a></li></ul></span></li><li><a>Assurance famille, loisirs</a> <span class=select> <span class=picto-select></span><ul class=secondary style="display: none"><li><a href=/103372-devis-assurance/108449-sport><strong>Assurance sport</strong></a></li><li><a href=/103372-devis-assurance/108425-voyage><strong>Assurance voyage</strong></a></li><li><a href=/103372-devis-assurance/108401-scolaire><strong>Assurance scolaire</strong></a></li></ul></span></li><li><a>Assurance vie</a> <span class=select> <span class=picto-select></span><ul class=secondary style="display: none"><li><a href=""><strong>Assurance vie</strong></a></li></ul></span></li><li><a>Actualités</a> <span class=select> <span class=picto-select></span><ul class=secondary style="display: none"><li><a href=/103372-devis-assurance/109838-actualites-autres-assurances><strong>Actualités des autres assurances</strong></a></li></ul></span></li></ul></div><div class=container><div class="row page-article"><div class=col-md-8 itemscope itemtype=https://schema.org/Article itemprop=mainContentOfPage><article class="main-content margin-bottom-30"><header class=article-header><h1>Le Sénat réagit face à la restriction de l’accès des handicapés au logement</h1><div class=article-infos><time datetime=2018-08-07T12:00 itemprop=datePublished class=date>Le mardi 7 août 2018 à 12:00</time></div><div class=article-intro><p>Un amendement a été voté par le Sénat, le 25 juillet dernier, eu égard à la volonté du gouvernement de restreindre l’accès des handicapés au logement. Cette solution intermédiaire tend à rejoindre les préoccupations économiques et sociales. Une initiative des plus réalistes, comme l’affirme Henry Buzy-Cazaux, président de l’Institut du management des services immobiliers. En effet, les besoins des personnes à mobilité réduite doivent être pris en compte car elles ont une espérance de vie devenant davantage plus longue. Cette mesure permettra également d’offrir un logement décent aux personnes âgées.</p></div><div><figure><img src=https://medias.lecomparateurassurance.com/image-assurance/senat-reagit-face-restriction-acces-handicapes-logement-banniere.jpg alt="Le Sénat réagit face à la restriction de l’accès des handicapés au logement " class="img-full-width margin-bottom-20 radius-5 hidden-xs"></figure></div></header><div class="article-body cat-6 art-109992" itemprop=articleBody><span itemscope itemprop=primaryImageOfPage itemtype=https://schema.org/ImageObject style=display:none> <img src=https://medias.lecomparateurassurance.com/image-assurance/senat-reagit-face-restriction-acces-handicapes-logement-miniature.jpg alt="Le Sénat réagit face à la restriction de l’accès des handicapés au logement " itemprop=contentURL> </span><div class=article-contenu><p>Le projet de loi relatif à l’Évolution du logement, de l’aménagement et du numérique (ELAN) a été examiné par le Sénat. Des débats houleux se sont enchaînés pendant plusieurs jours, entre la Commission des affaires économiques du Sénat et l’Assemblée nationale.</p><p>Le sujet sur l’accessibilité des logements et la contrainte imposée aux promoteurs a soulevé bien des polémiques. Les députés passeront en effet par une Commission mixte paritaire (CMP) au mois de septembre prochain. Ils doivent trouver un accord sur les dispositions votées, avant que la loi ne fasse l’objet d’une promulgation. Le cas échéant, il reviendra à l’Assemblée nationale de trancher.</p><h2>Tous les logements construits en copropriété doivent être accessibles aux handicapés</h2><p>En quoi consiste le projet de loi logement 2018 ? Il dispose, en l’état actuel, que seulement 10% des lots d’un programme neuf répondront aux critères d’accessibilité pour les personnes handicapées. Une disposition à visée purement économique, sachant que l’application de la norme impactera irrévocablement le coût de production des logements en question.</p><p>Cette mesure a alerté les associations représentatives des personnes à mobilité réduite. Le lobbying des promoteurs aurait-il fait son effet ? En tout cas, le Sénat a clairement affiché ses positions, qui sont d’ailleurs à la fois rationnelles et courageuses.</p><h2>Les restrictions gouvernementales ont été vaines</h2><p>En proposant de porter à 30% la proportion de logements devant répondre aux critères d’accessibilité, le Sénat a choisi de privilégier la préoccupation sociale. Grâce à cette plus grande marge, la souscription d’une <a href=https://www.lecomparateurassurance.com/86934-devis-habitation/86521-habitation>assurance logement</a> pour les personnes en situation de handicap sera plus abordable.</p><p>Par ailleurs, <strong>priver les personnes handicapées de logements adaptés </strong>revient à<strong> développer une offre spécialisée</strong>. Les frais qui en découlent seront certainement colossaux, dans le public comme dans le privé.</p><h2>Quels sont les besoins réels des personnes à mobilité réduite ?</h2><p>Si les 10% des besoins réels correspondent approximativement au pourcentage de la population en situation de handicap sur le territoire français, il est nécessaire de <span style="font-style: italic; font-weight: bold">considérer l’évolution démographique</span>. Toujours est-il que certaines statistiques placent cette proportion autour des 15%.</p><p>Quelle que soit l’acception de la mobilité réduite,<span style="font-style: italic"> <strong>les besoins doivent être majorés en raison notamment de l’allongement de l’espérance de vie des Français</strong></span><strong>, <span style="font-style: italic">y compris des personnes âgées</span></strong>.</p></div></div><footer class=article-footer><!-- NOUVEAU CTA ARTICLE--><form action=/86934-devis-habitation/86521-habitation><button type=submit class=form-submit-cta><div class="article-cta-container radius-5"><div class="main-block col-sm-8"><div class=article-cta-picto><span class="icon-cta font-mass picto-copropriete"></span></div><p class=article-cta-content>Besoin d'une <span class=bold>assurance habitation </span><span class=orange>au </span><span class="orange bold">meilleur prix&nbsp;?</span></p></div><div class="secondary-block col-sm-4"><div class="article-cta-button radius-5 text-center"><span class="white padding-right-5">Comparer</span><i class="glyphicon glyphicon-triangle-right white margin-left-5"></i></div></div></div></button></form><!-- FIN NOUVEAU CTA ARTICLE --><div class="ekomi small"><!-- DEBUT contenu contenuEkomi --><div itemscope itemtype=http://data-vocabulary.org/Review-aggregate><p><span itemprop=itemreviewed>Avis clients LeComparateurAssurance.com :</span> <img itemprop=photo width=0 height=0 src=/Design/images/logo-lecomparateurassurance.jpg alt=""> <span itemprop=rating itemscope itemtype=http://data-vocabulary.org/Rating><span id=ctl00_DynamicFooter_ctl00_average itemprop=average>9.0</span> / <span itemprop=best>10</span> </span> (<span itemprop=votes>470</span> avis clients sur <a href=# class=underhover>Avis-Vérifiés</a><span itemprop=count></span>)</p></div><!-- FIN contenu contenuEkomi --></div><div class="articles-recommandes hidden-xs"></div></footer></article><div class=tabArchive><h2>Archives :</h2><div class=tabArchiveItems><a href=/6-actualites-assurance/janvier2018>2018</a><a href=/6-actualites-assurance/janvier2017>2017</a><a href=/6-actualites-assurance/janvier2016>2016</a><a href=/6-actualites-assurance/janvier2015>2015</a><a href=/6-actualites-assurance/janvier2014>2014</a><a href=/6-actualites-assurance/janvier2013>2013</a><a href=/6-actualites-assurance/janvier2012>2012</a><a href=/6-actualites-assurance/mars2011>2011</a></div><div class=tabArchiveMonth><a href=/6-actualites-assurance/janvier2018>Janvier</a><a href=/6-actualites-assurance/fevrier2018>Février</a><a href=/6-actualites-assurance/mars2018>Mars</a><a href=/6-actualites-assurance/avril2018>Avril</a><a href=/6-actualites-assurance/mai2018>Mai</a><a href=/6-actualites-assurance/juin2018>Juin</a><a href=/6-actualites-assurance/juillet2018>Juillet</a><a href=/6-actualites-assurance/aout2018>Août</a></div></div></div><div class="col-md-3 col-md-offset-1 hidden-xs hidden-sm"><aside class=ctaArticle><form action=/86934-devis-habitation/86521-habitation><input type=hidden name=formSubmit value=1> <button type=submit class=form-submit-cta><aside class="article-cta-top-container radius-5"><div class=main-block><div class=article-cta-top-picto><span class="icon-cta font-mass picto-copropriete"></span></div><p class=article-cta-top-content>Comparez les assurances <span class=bold>habitation en deux minutes&nbsp;!</span></p></div><div class=secondary-block><div class="article-cta-top-button radius-5 text-center"><span class="white padding-right-5">Comparer</span></div></div></aside></button></form></aside></div><!-- SIDEBAR DESTKTOP --><div class="col-md-3 col-md-offset-1"><aside><aside><div class="push-articles bloc bg-grey radius-top-5"><div class=title>Toutes les actualités</div></div><div class="push-articles bloc bg-grey radius-bottom-5 margin-bottom-20"><ul class=list-unstyled><li><a href=/6-actualites-assurance/109956-compagnies-assurance-partent-conquete-marche-oriente-economie-partage><i class="glyphicon glyphicon-triangle-right"></i>Les compagnies d’assurance partent à la conquête d’un marché orienté vers une économie de partage</a></li><li><a href=/6-actualites-assurance/109958-mairie-paris-procede-encadrement-loyers-maniere-indirecte><i class="glyphicon glyphicon-triangle-right"></i>La mairie de Paris procède à l’encadrement des loyers de manière indirecte</a></li><li><a href=/6-actualites-assurance/109954-plus-moitie-installations-electriques-logements-anciens-presentent-anomalies><i class="glyphicon glyphicon-triangle-right"></i>Plus de la moitié des installations électriques de logements anciens présentent des anomalies</a></li><li><a href=/6-actualites-assurance/109938-allianz-se-lance-surveillance-protection-maisons><i class="glyphicon glyphicon-triangle-right"></i>Allianz se lance dans la surveillance et la protection des maisons</a></li><li><a href=/6-actualites-assurance/109864-assureurs-proposent-assurance-habitation-adaptee-aux-etudiants><i class="glyphicon glyphicon-triangle-right"></i>Les assureurs proposent une assurance habitation adaptée aux étudiants</a></li><li><a href=/6-actualites-assurance/109866-legalisation-cannabis-rendra-elle-assurance-habitation-obligatoire><i class="glyphicon glyphicon-triangle-right"></i>La légalisation du cannabis rendra-t-elle l’assurance habitation obligatoire ? </a></li><li><a href=/6-actualites-assurance/109855-lente-revolution-numerique-secteur-assurance><i class="glyphicon glyphicon-triangle-right"></i>La lente révolution numérique du secteur de l’assurance</a></li><li><a href=/6-actualites-assurance/109776-se-reinventer-demeure-seule-option-pour-banques-traditionnelles><i class="glyphicon glyphicon-triangle-right"></i>Se réinventer demeure la seule option pour les banques traditionnelles</a></li><li><a href=/6-actualites-assurance/109777-assurance-logement-bretagne-reste-moins-onereuse><i class="glyphicon glyphicon-triangle-right"></i>L’assurance logement en Bretagne reste la moins onéreuse</a></li><li><a href=/6-actualites-assurance/109775-assurance-logement-fait-objet-disparites-entre-regions><i class="glyphicon glyphicon-triangle-right"></i>L’assurance logement fait l’objet de disparités entre les régions</a></li></ul></div></aside><div class="share-article margin-bottom-20 bloc border radius-5 hidden-xs"><p class="bold uppercase">Partager cet article</p><div class="col-xs-2 col-md-4 text-center"><span class=a data-href=aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzOi8vd3d3LmxlY29tcGFyYXRldXJhc3N1cmFuY2UuY29tLzYtYWN0dWFsaXRlcy1hc3N1cmFuY2UvMTA5OTkyLXNlbmF0LXJlYWdpdC1mYWNlLXJlc3RyaWN0aW9uLWFjY2VzLWhhbmRpY2FwZXMtbG9nZW1lbnQmdGV4dD1MZSBTw6luYXQgcsOpYWdpdCBmYWNlIMOgIGxhIHJlc3RyaWN0aW9uIGRlIGzigJlhY2PDqHMgZGVzIGhhbmRpY2Fww6lzIGF1IGxvZ2VtZW50ICZ2aWE9TGVfQ29tcGFyYXRldXImaGFzaHRhZ3M9YXNzdXJhbmNl><img src=/Design/images/pictos/articles/picto-twitter-orange.png alt=twitter></span></div><div class="col-xs-2 col-md-4 text-center"><span class=a data-href="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubGVjb21wYXJhdGV1cmFzc3VyYW5jZS5jb20vNi1hY3R1YWxpdGVzLWFzc3VyYW5jZS8xMDk5OTItc2VuYXQtcmVhZ2l0LWZhY2UtcmVzdHJpY3Rpb24tYWNjZXMtaGFuZGljYXBlcy1sb2dlbWVudA=="><img src=/Design/images/pictos/articles/picto-facebook-orange.png alt=facebook></span></div><div class="col-xs-2 col-md-4 text-center"><span class=a data-href="aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmxlY29tcGFyYXRldXJhc3N1cmFuY2UuY29tLzYtYWN0dWFsaXRlcy1hc3N1cmFuY2UvMTA5OTkyLXNlbmF0LXJlYWdpdC1mYWNlLXJlc3RyaWN0aW9uLWFjY2VzLWhhbmRpY2FwZXMtbG9nZW1lbnQ="><img src=/Design/images/pictos/articles/picto-google-plus-orange.png alt=googlePlus></span></div><div class="col-xs-2 col-md-4 text-center"><span class=a data-href="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmxlY29tcGFyYXRldXJhc3N1cmFuY2UuY29tLzYtYWN0dWFsaXRlcy1hc3N1cmFuY2UvMTA5OTkyLXNlbmF0LXJlYWdpdC1mYWNlLXJlc3RyaWN0aW9uLWFjY2VzLWhhbmRpY2FwZXMtbG9nZW1lbnQ="><img src=/Design/images/pictos/articles/picto-linkedin-orange.png alt=linkedin></span></div><div class="col-xs-2 col-md-4 text-center"><span class=a data-href=aHR0cDovL3d3dy52aWFkZW8uY29tL3NoYXJlaXQvc2hhcmUvP3VybD1odHRwczovL3d3dy5sZWNvbXBhcmF0ZXVyYXNzdXJhbmNlLmNvbS82LWFjdHVhbGl0ZXMtYXNzdXJhbmNlLzEwOTk5Mi1zZW5hdC1yZWFnaXQtZmFjZS1yZXN0cmljdGlvbi1hY2Nlcy1oYW5kaWNhcGVzLWxvZ2VtZW50><img src=/Design/images/pictos/articles/picto-viadeo-orange.png alt=viadeo></span></div><div class=clearfix></div></div></aside></div><!-- FIN SIDEBAR DESKTOP --></div></div><!-- Back to Top for Mobile --><div class="col-md-6 text-center back-to-top hidden"><p class=hidden><a href=#><i class="glyphicon glyphicon-chevron-up"></i>Retour en haut</a></p></div><!-- End of Back to Top for Mobile --><footer><div class="container margin-top-30 margin-bottom-20"><div class=row><!-- FOOTER MOBILE   --><div class="hidden-sm hidden-md hidden-lg" id=collapseMobileFooter1><div class="col-md-3 col-sm-8 first-column-in-footer"><ul class="list-unstyled text-center"><!-- DEBUT contenu DynFooterHouse --><div class="col-md-3 col-sm-8"><ul class="list-unstyled first bold uppercase"><li><a data-popup-mentions=CommentCaMarche>Mentions comparateur</a></li><li><a href=/assureurs>Assureurs partenaires</a></li><li><a data-popup-mentions=Mentions>Mentions légales</a></li><li><a data-popup-mentions=DonneesPerso>Données personnelles</a></li><li><a data-popup-mentions=CGU>CGU</a></li><li><a href=/presse>Espace Presse</a></li><li><a href=/partenariat-web>Devenir partenaire web</a></li><li><a href=/contact>Contact</a></li></ul></div><div class="col-md-3 hidden-xs hidden-sm"><ul class=list-unstyled><li><a href=/86934-devis-habitation/86521-habitation>Assurance habitation</a></li><li><a href=/86934-devis-habitation/105405-loyers-impayes>Loyers impayés (GLI)</a></li><li><a href=/86934-devis-habitation/86528-resilie>MRH pour résilié</a></li><li><a href=/86934-devis-habitation/86523-logement-etudiant>Logement étudiant</a></li><li><a href=/86934-devis-habitation/86524-colocation>Assurance colocation</a></li><li><a href=/86934-devis-habitation/105383-residence-secondaire>Résidence secondaire</a></li><li><a href=/86934-devis-habitation/86525-locataire>Assurance locataire</a></li><li><a href=/86934-devis-habitation/86526-proprietaire>Assurance propriétaire</a></li><li><a href=/86934-devis-habitation/105384-proprietaire-non-occupant-pno>Propriétaire non occupant (PNO)</a></li></ul></div><div class="col-md-3 col-sm-4 hidden-sm"><ul class=list-unstyled><li><a href=/15-prix-tarifs/107848-top-10-assurance-habitation-2015>Top 10 assurance habitation</a></li><li><a href=/11-guide-habitation/90372-classement-assurance-habitation-qui-sont-compagnies-assurance-leader-assurance-habitation>Classement assureurs habitation</a></li><li><a href=/103366-reponses-experts/107583-teletravail-impact-assurance-habitation>Assurance habitation et télétravail</a></li><li><a href=/103353-resiliation-loi-hamon/106000-resiliation-assurance-quels-sont-produits-concernes-loi-hamon>Résilier avec la loi Hamon</a></li><li><a href=/resiliation-assurance/6-habitation>Lettre de résiliation MRH</a></li><li><a href=/13-cas-pratiques/105409-que-faire-cas-dommages-lies-orage>Assurance orage</a></li><li><a href=/11-guide-habitation/86907-assurance-proprietaire-non-occupant>Guide PNO</a></li><li><a href=/11-guide-habitation/86904-assurance-copropriete-indispensable>Assurer une copropriété</a></li><li><a href=/11-guide-habitation/89920-assurance-loyers-impayes-comparatif>La garantie des loyers impayés</a></li></ul></div><!-- FIN contenu DynFooterHouse --></ul></div></div><!-- 2eme onglet footer mobile 
            <div class="col-md-3 hidden-sm hidden-md hidden-lg collapse-mobile-arrow">
                <ul class="list-unstyled uppercase">
                    <li><a data-toggle="collapse" href="#collapseMobileFooter2" aria-expanded="false" aria-controls="collapseMobileFooter">Comparaison d'assurance</a></li>
                </ul>
            </div>
            <div class="collapse" id="collapseMobileFooter2"> </div> --> <!-- FIN FOOTER MOBILE --> <!-- FOOTER DESKTOP --><div class=hidden-xs><!-- DEBUT contenu DynFooterHouse --><div class="col-md-3 col-sm-8"><ul class="list-unstyled first bold uppercase"><li><a data-popup-mentions=CommentCaMarche>Mentions comparateur</a></li><li><a href=/assureurs>Assureurs partenaires</a></li><li><a data-popup-mentions=Mentions>Mentions légales</a></li><li><a data-popup-mentions=DonneesPerso>Données personnelles</a></li><li><a data-popup-mentions=CGU>CGU</a></li><li><a href=/presse>Espace Presse</a></li><li><a href=/partenariat-web>Devenir partenaire web</a></li><li><a href=/contact>Contact</a></li></ul></div><div class="col-md-3 hidden-xs hidden-sm"><ul class=list-unstyled><li><a href=/86934-devis-habitation/86521-habitation>Assurance habitation</a></li><li><a href=/86934-devis-habitation/105405-loyers-impayes>Loyers impayés (GLI)</a></li><li><a href=/86934-devis-habitation/86528-resilie>MRH pour résilié</a></li><li><a href=/86934-devis-habitation/86523-logement-etudiant>Logement étudiant</a></li><li><a href=/86934-devis-habitation/86524-colocation>Assurance colocation</a></li><li><a href=/86934-devis-habitation/105383-residence-secondaire>Résidence secondaire</a></li><li><a href=/86934-devis-habitation/86525-locataire>Assurance locataire</a></li><li><a href=/86934-devis-habitation/86526-proprietaire>Assurance propriétaire</a></li><li><a href=/86934-devis-habitation/105384-proprietaire-non-occupant-pno>Propriétaire non occupant (PNO)</a></li></ul></div><div class="col-md-3 col-sm-4 hidden-sm"><ul class=list-unstyled><li><a href=/15-prix-tarifs/107848-top-10-assurance-habitation-2015>Top 10 assurance habitation</a></li><li><a href=/11-guide-habitation/90372-classement-assurance-habitation-qui-sont-compagnies-assurance-leader-assurance-habitation>Classement assureurs habitation</a></li><li><a href=/103366-reponses-experts/107583-teletravail-impact-assurance-habitation>Assurance habitation et télétravail</a></li><li><a href=/103353-resiliation-loi-hamon/106000-resiliation-assurance-quels-sont-produits-concernes-loi-hamon>Résilier avec la loi Hamon</a></li><li><a href=/resiliation-assurance/6-habitation>Lettre de résiliation MRH</a></li><li><a href=/13-cas-pratiques/105409-que-faire-cas-dommages-lies-orage>Assurance orage</a></li><li><a href=/11-guide-habitation/86907-assurance-proprietaire-non-occupant>Guide PNO</a></li><li><a href=/11-guide-habitation/86904-assurance-copropriete-indispensable>Assurer une copropriété</a></li><li><a href=/11-guide-habitation/89920-assurance-loyers-impayes-comparatif>La garantie des loyers impayés</a></li></ul></div><!-- FIN contenu DynFooterHouse --></div><!-- FIN FOOTER DESKTOP --><div class="col-md-3 col-sm-4 brand"><p class=title><strong>LeComparateurAssurance</strong> <br> Comparateur <br> d'assurances avisé</p></div></div></div><!-- Back to Top for Mobile --><div class="col-md-6 text-center margin-top-20 back-to-top"><p class="hidden visible-xs"><a href=javascript:void(0) onclick=GoTop()><i class="block glyphicon glyphicon-chevron-up"></i>Retour en haut</a></p></div><!-- End of Back to Top for Mobile --><div class="mentions-legales bg-grey"><div class=container><div class=row><div class="col-md-12 margin-top-20"><!-- DEBUT contenu Footer --><p><span class=visible-xs> <a data-popup-mentions=CommentCaMarche>Mentions comparateur</a> - <a href=/assureurs>Assureurs partenaires</a> - <a data-popup-mentions=Mentions>Mentions légales</a> - <a data-popup-mentions=DonneesPerso>Données personnelles</a> - <a data-popup-mentions=CGU>CGU</a> - <a href=/presse>Espace presse</a> - <a href=/contact>Contact</a> <br></span> LeComparateurAssurance.com - Copyright © 2011-2018 - Tous droits réservés. <br> <span class=hidden-xs>Indépendant de tout assureur. Devis personnalisés gratuits et sans engagement.</span></p><!-- FIN contenu Footer --></div></div></div></div></footer><div id=myModal class="modal fade"><div class=modal-dialog><div class=modal-content><div class=modal-header><div class="modalCloseBlue close" data-dismiss=modal></div><div class="h3 modal-title col-xs-9" id=ModalLabel></div></div><div class=modal-body><p id=ModalContent></p></div><div class=modal-footer><button type=button class="btn btn-blue" data-dismiss=modal>Fermer</button></div></div></div></div><div id=modalMention class="modal fade"><div class="modal-dialog modal-lg"><div class=modal-content><div class=modal-header style="text-align: left"><img src="data:image/png;base64,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" alt=Fermer class=close data-dismiss=modal><div class="col-xs-5 liens-modal-mentions"><a href=#ancreMentions id=linkMentions style=color:black>Mentions légales</a><br> <a href=#ancreCGU id=linkCGU style=color:black>Conditions générales d'utilisation</a></div><div class="col-xs-4 liens-modal-mentions"><a href=#ancreComparateur id=linkComparateur style=color:black>Mentions comparateur</a><br> <a href=#ancreDonneesPerso id=linkDonneesPerso style=color:black>Protection des données personnelles</a></div></div><div id=modalBodyMentions style="overflow-y:auto; overflow-x: hidden; -webkit-overflow-scrolling:touch"><iframe id=mention-iframe frameborder=0 style="width: 100%; height: 99%" baseurl=https://www.lecomparateurassurance.com/Ajax/02_Formulaire/PopupMentions.aspx#ancreDonneesPerso src=about:blank></iframe></div><div class=modal-footer style=text-align:center><button type=button class="btn btn-blue" data-dismiss=modal>Fermer</button></div></div></div></div></div><span class=visible-xs id=isMobile></span> <!--[if lt IE 9]><div style="display: block"><div id=jr_overlay></div><div id=jr_wrap><div id=jr_inner><h1 id=jr_header>Savez-vous que la version de votre navigateur est obsolète ?</h1><p>Elle n’est malheureusement pas compatible avec notre site et ne vous permet plus une navigation optimisée.<br> Nous vous recommandons donc de mettre à jour dès à présent la version de votre navigateur.</p><p>Cliquez simplement sur le logo du navigateur de votre choix pour accéder ensuite à la page de téléchargement.</p><div><ul class=jr_ul><li id=jr_chrome class=jr_browser><a href="http://www.google.com/chrome/"><div class=jr_icon><img src=/Design/Library/BrowserRejection/browser_chrome.gif></div><div>Google Chrome</div></a></li><li id=jr_firefox class=jr_browser><a href="http://www.mozilla.com/firefox/"><div class=jr_icon><img src=/Design/Library/BrowserRejection/browser_firefox.gif></div><div>Mozilla Firefox</div></a></li></ul></div><div id=jr_close><p></p></div></div></div></div><![endif]--><script src=//cdnjs.cloudflare.com/ajax/libs/headjs/1.0.3/head.core.min.js crossorigin=anonymous></script><script src=//code.jquery.com/jquery-2.1.4.min.js crossorigin=anonymous></script><script src=//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js crossorigin=anonymous></script><script src="/Scripts/LibraryJs?v=JpWXHQzSUMwi2jgPeNMtIlne-xz2f02gHdeuor0m4WQ1"></script><script src="/Scripts/MerciHenriJs?v=3baOwMdaztrNWA-sFi6JRcUWtquMDv64_gem0QOX_QE1"></script><script id=Cookiebot src=https://consent.cookiebot.com/uc.js data-cbid=025ea743-4ec8-40b3-9aab-6da99ee1b5f1 async></script><script>InitialiseNavigationMenu();</script><script>$(document).ready(function () {
            InitialiseArticleAndCategorie();
            InitialiseMenuSecondaire();
        });</script><textarea class=TagGeneral_statistics style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT Google Analytics LCA ~~~~~~~~-->
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19331638-1', 'auto', {'allowLinker': true, 'allowAnchor': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['landing.lecomparateurassurance.com', 'landing2.lecomparateurassurance.com', 'landing.mercihenri.com'] );

  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script> 
<!--~~~~~~~~ TAG GENERAL : FIN Google Analytics LCA ~~~~~~~~-->
 </textarea><textarea class=TagGeneral_statistics style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT PIXEOLOG_Declaration ~~~~~~~~-->
 <script>function PixeoloadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.type = "text/javascript";
  if(script.readyState) {  //IE
    script.onreadystatechange = function() {
      if ( script.readyState === "loaded" || script.readyState === "complete" ) {
        script.onreadystatechange = null;
        callback();
      }
    };
  } else {  //Others
    script.onload = function() {
      callback();
    };
  }

  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}

var _wt1Q = _wt1Q || [];
var customvar={};


function initPixeoLog(callback){
	PixeoloadScript("https://medias.lecomparateurassurance.com/tracking/logmatic.min.js", function() {
	
		//////////////////INIT LOGMATIC

		logmatic.init('YupBBgF9Soug6kCLWEO5kw');

		var tabLogMatic = new Array();
		tabLogMatic['Hostname'] = 'Front';
		tabLogMatic['AppName'] = 'WebBrowser';

		if("" != ""){
			tabLogMatic['UsersheetID'] =  '';
		}
		if("3e862787-d03f-4abc-b8f5-516bfd64c36c" != ""){
			tabLogMatic['UserID'] =  '3e862787-d03f-4abc-b8f5-516bfd64c36c';
		}
		if("6" !=""){
			tabLogMatic['Categorie'] =  '6';
		}
		if("6" !=""){
			tabLogMatic['Insukind'] =  '6';
		}
		if("" !=""){
			tabLogMatic['Channel'] =  '';
		}
		
		tabLogMatic['Device'] = head.mobile ? "Mobile" : head.touch ? "Touch" : "Desktop";

		logmatic.setMetas(tabLogMatic);
		logmatic.setSendConsoleErrors('exception');
		logmatic.setIPTracking('client.IP');
		logmatic.setUserAgentTracking('client.user-agent');
		logmatic.setURLTracking('url');
	
   	   ///////////////////INIT WT1
   

		(function () {
			var script = document.createElement('script');
			script.src = "https://medias.lecomparateurassurance.com/tracking/wt1.min.js";
			script.type = 'text/javascript';
			script.async = "true";
			var script0 = document.getElementsByTagName("script")[0];
			script0.parentNode.insertBefore(script, script0);
		})();

		if("" !=""){
			_wt1Q.push(["setVisitorParam", "Usersheetid", ""]);
		}  
		if("3e862787-d03f-4abc-b8f5-516bfd64c36c" != ""){
			_wt1Q.push(["setVisitorParam", "UserID", "3e862787-d03f-4abc-b8f5-516bfd64c36c"]);
		}

		
		if("6" !=""){
			customvar["Categorie"]="6";
		}
		if("6" !=""){
			customvar["Insukind"]="6";
		}
		if("" !=""){
			customvar["Channel"]="";
		}
		customvar["ArriveePage"] = window.location.pathname;
	
		callback();
	});
}

 
 initPixeoLog(function(){
    //First log
    _wt1Q.push(["trackPage",customvar ]);
    logmatic.log('ArriveePage => ' + window.location.pathname,{evt:'ArriveePage',value:window.location.pathname});
 });
 

    /////////////////LOG Framework

    
    function PixeoLog(Evenement, Valeur, RunWT1, RunLogmatic){
        if (typeof(RunWT1)==='undefined') RunWT1 = true;
        if (typeof(RunLogmatic)==='undefined') RunLogmatic = true;

        var DurationTime = parseFloat(new Date().getTime() - LogDuration.getTime())+0.01;
        if(RunWT1){
            var wt1Value = {};
            wt1Value[Evenement] = Valeur;
            wt1Value["timeTaken"] = DurationTime;
            _wt1Q.push(["trackEvent", wt1Value]);
        }
        if(RunLogmatic)
            logmatic.log(Evenement + ' => ' + Valeur,{evt:Evenement,value:Valeur,timeTaken:DurationTime});
    }
	
	function PixeoLogAny(Evenement, Valeur, OthersValue){

		var DurationTime = parseFloat(new Date().getTime() - LogDuration.getTime())+0.01;
	
		var wt1Value = {};
		wt1Value[Evenement] = Valeur;
		wt1Value["timeTaken"] = DurationTime;
		
		var LogMaticValue = {};
		LogMaticValue["timeTaken"] = DurationTime;
		LogMaticValue["evt"] = Evenement;
		LogMaticValue["value"] = Valeur;
		
		for(var key in OthersValue){
			wt1Value[key] = OthersValue[key];
			LogMaticValue[key] = OthersValue[key];
		}
		
		_wt1Q.push(["trackEvent", wt1Value]);
		
		logmatic.log(Evenement + ' => ' + Valeur, LogMaticValue);
	}

	

    //LastLog
    
    $(window).on("unload", function () {
        PixeoLog("DepartPage",window.location.pathname,true,false);
    });
    $(window).on("unload", function () {
        PixeoLog("DepartPage",window.location.pathname,false,true);
    });</script> 
<!--~~~~~~~~ TAG GENERAL : FIN PIXEOLOG_Declaration ~~~~~~~~-->
 </textarea><textarea class=TagGeneral_statistics style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT Hotjar / LCA ~~~~~~~~-->
 <!-- Hotjar Tracking Code for https://www.lecomparateurassurance.com -->
<script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:602517,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> 
<!--~~~~~~~~ TAG GENERAL : FIN Hotjar / LCA ~~~~~~~~-->
 </textarea><textarea class=TagGeneral_statistics style=display:none><!--~~~~~~~~ TAG GENERAL : DEBUT PIXEOLOG_Track_AllPages ~~~~~~~~-->
 <script>$(function () {
	// Crédit AUTO
	$(document).on('click', '.pixeoLogCreditAuto', function () { PixeoLog("ClickBtnBesoinCreditAuto", "1") });
});</script> 
<!--~~~~~~~~ TAG GENERAL : FIN PIXEOLOG_Track_AllPages ~~~~~~~~-->
 </textarea></body></html>